<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <script type="text/javascript">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</script>  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//code.jquery.com" />
<link rel="preconnect" href="//code.jquery.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.wpr.org/sites/default/files/favicon_0_0.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=4, minimum-scale=1, user-scalable=yes" />
<meta name="author" content="Corrinne Hess, Jenny Peek and Andrea Anderson" />
<meta name="type" content="Article" />
<meta name="category" content="Environment, Health, Children&#039;s Health, Justice, " />
<meta name="description" content="Vice President Kamala Harris was in Milwaukee on Monday to highlight a new plan accelerating the goal of removing and replacing all lead pipes in the United States in the next 10 years." />
<meta name="news_keywords" content="Kamala Harris, Biden administration, EPA, CDC, lead pipes, lead paint, Milwaukee" />
<meta name="keywords" content="Wisconsin Public Radio, WPR, Wisconsin News, Wisconsin Politics, Wisconsin, Public Radio, Music, Classical Music, Entertainment, Arts, Culture, In-Depth News, Analysis, NPR in Wisconsin" />
<link rel="image_src" href="https://wpr-public.s3.amazonaws.com/wprorg/field/image/ap_20251580821786.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.wpr.org/vice-president-kamala-harris-pushes-lead-pipe-replacement-during-milwaukee-visit" />
<link rel="shortlink" href="https://www.wpr.org/node/1904326" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wpr.org/vice-president-kamala-harris-pushes-lead-pipe-replacement-during-milwaukee-visit" />
<meta property="og:site_name" content="Wisconsin Public Radio" />
<meta property="og:title" content="Vice President Kamala Harris pushes for lead pipe replacement during Milwaukee visit" />
<meta property="og:description" content="Vice President Kamala Harris was in Milwaukee on Monday to highlight a new plan accelerating the goal of removing and replacing all lead pipes in the United States in the next 10 years." />
<meta property="og:updated_time" content="2022-01-24T21:05:01-06:00" />
<meta property="og:image" content="https://wpr-public.s3.amazonaws.com/wprorg/styles/facebook/s3/field/image/ap_20251580821786.jpg?itok=CwQuvvse" />
<meta property="og:image:url" content="https://wpr-public.s3.amazonaws.com/wprorg/styles/facebook/s3/field/image/ap_20251580821786.jpg?itok=CwQuvvse" />
<meta property="og:image:secure_url" content="https://wpr-public.s3.amazonaws.com/wprorg/styles/facebook/s3/field/image/ap_20251580821786.jpg?itok=CwQuvvse" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.wpr.org/vice-president-kamala-harris-pushes-lead-pipe-replacement-during-milwaukee-visit" />
<meta name="twitter:title" content="Vice President Kamala Harris pushes for lead pipe replacement during" />
<meta name="twitter:description" content="Vice President Kamala Harris was in Milwaukee on Monday to highlight a new plan accelerating the goal of removing and replacing all lead pipes in the United States in the next 10 years." />
<meta name="twitter:image" content="https://wpr-public.s3.amazonaws.com/wprorg/styles/facebook/s3/field/image/ap_20251580821786.jpg?itok=CwQuvvse" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="628" />
<meta property="article:published_time" content="2022-01-24T10:22:22-06:00" />
<meta property="article:modified_time" content="2022-01-24T21:05:01-06:00" />
<meta name="dcterms.title" content="Vice President Kamala Harris pushes for lead pipe replacement during Milwaukee visit" />
<meta name="dcterms.subject" content="Environment, Health, -Children&#039;s Health, Justice" />
<meta name="dcterms.creator" content="Jenny Peek" />
<meta name="dcterms.description" content="Vice President Kamala Harris was in Milwaukee on Monday to highlight a new plan accelerating the goal of removing and replacing all lead pipes in the United States in the next 10 years." />
<meta name="dcterms.date" content="2022-01-24T10:22-06:00" />
  <title>Vice President Kamala Harris pushes for lead pipe replacement during Milwaukee visit | Wisconsin Public Radio</title>
  <style type="text/css" media="all">@import url("/modules/system/system.base.css?r687xu");@import url("/modules/system/system.menus.css?r687xu");@import url("/modules/system/system.messages.css?r687xu");@import url("/modules/system/system.theme.css?r687xu");</style>
<style type="text/css" media="all">@import url("/sites/all/libraries/mediaelement/build/mediaelementplayer.min.css?r687xu");@import url("/sites/all/modules/blazy/css/blazy.css?r687xu");@import url("/sites/all/modules/blazy/css/components/blazy.filter.css?r687xu");@import url("/sites/all/modules/blazy/css/components/blazy.ratio.css?r687xu");@import url("/sites/all/modules/blazy/css/components/blazy.loading.css?r687xu");</style>
<style type="text/css" media="all">@import url("/sites/all/modules/cache_consistent/css/cache_consistent.css?r687xu");@import url("/sites/all/modules/calendar/css/calendar_multiday.css?r687xu");@import url("/sites/all/modules/date/date_repeat_field/date_repeat_field.css?r687xu");@import url("/modules/field/theme/field.css?r687xu");@import url("/modules/node/node.css?r687xu");@import url("/sites/all/modules/picture/picture_wysiwyg.css?r687xu");@import url("/modules/search/search.css?r687xu");@import url("/modules/user/user.css?r687xu");@import url("/sites/all/modules/extlink/css/extlink.css?r687xu");@import url("/sites/all/modules/views/css/views.css?r687xu");@import url("/sites/all/modules/ckeditor/css/ckeditor.css?r687xu");@import url("/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r687xu");</style>
<style type="text/css" media="all">@import url("/sites/all/modules/colorbox/styles/default/colorbox_style.css?r687xu");@import url("/sites/all/modules/ctools/css/ctools.css?r687xu");@import url("/sites/all/modules/content_type_extras/css/content_type_extras.css?r687xu");@import url("/sites/all/modules/forward/forward.css?r687xu");@import url("/sites/all/modules/date/date_api/date.css?r687xu");@import url("/sites/all/modules/pullquote/css/pullquote_style_2.css?r687xu");@import url("/sites/all/modules/quicktabs/css/quicktabs.css?r687xu");@import url("/sites/all/modules/quicktabs/quicktabs_tabstyles/tabstyles/basic/basic.css?r687xu");@import url("/sites/all/libraries/fontawesome/css/font-awesome.css?r687xu");@import url("/sites/all/themes/wprtheme/css/print.css?r687xu");@import url("/sites/all/themes/wprtheme/jplayer/jplayer.css?r687xu");@import url("/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?r687xu");</style>
<style type="text/css" media="all">@import url("/sites/wpr.org/themes/omega/alpha/css/alpha-reset.css?r687xu");@import url("/sites/wpr.org/themes/omega/alpha/css/alpha-mobile.css?r687xu");@import url("/sites/wpr.org/themes/omega/alpha/css/alpha-alpha.css?r687xu");@import url("/sites/wpr.org/themes/omega/omega/css/formalize.css?r687xu");@import url("/sites/wpr.org/themes/omega/omega/css/omega-text.css?r687xu");@import url("/sites/wpr.org/themes/omega/omega/css/omega-branding.css?r687xu");@import url("/sites/wpr.org/themes/omega/omega/css/omega-menu.css?r687xu");@import url("/sites/wpr.org/themes/omega/omega/css/omega-forms.css?r687xu");@import url("/sites/wpr.org/themes/omega/omega/css/omega-visuals.css?r687xu");</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:300,300italic,700,700italic,italic,regular|Raleway:300,300italic,500,700,700italic,italic,regular&amp;subset=latin" media="all" />
<style type="text/css" media="all">@import url("/sites/default/files/fontyourface/local_fonts/Cubano-normal-normal/stylesheet.css?r687xu");@import url("/sites/default/files/fontyourface/local_fonts/Proxima_Nova-italic-bold/stylesheet.css?r687xu");@import url("/sites/default/files/fontyourface/local_fonts/Proxima_Nova-italic-normal/stylesheet.css?r687xu");@import url("/sites/default/files/fontyourface/local_fonts/Proxima_Nova-normal-bold/stylesheet.css?r687xu");@import url("/sites/default/files/fontyourface/local_fonts/Proxima_Nova-normal-normal/stylesheet.css?r687xu");@import url("/sites/default/files/fontyourface/local_fonts/Sina_Nova-italic-bold/stylesheet.css?r687xu");@import url("/sites/default/files/fontyourface/local_fonts/Sina_Nova-italic-normal/stylesheet.css?r687xu");@import url("/sites/default/files/fontyourface/local_fonts/Sina_Nova-normal-normal/stylesheet.css?r687xu");@import url("/sites/all/themes/wprtheme/css/global.css?r687xu");</style>

<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default.css?r687xu");@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default-normal.css?r687xu");@import url("/sites/wpr.org/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?r687xu");</style>
<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)">@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default.css?r687xu");@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default-narrow.css?r687xu");@import url("/sites/wpr.org/themes/omega/alpha/css/grid/alpha_default/narrow/alpha-default-narrow-12.css?r687xu");</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default.css?r687xu");@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default-normal.css?r687xu");@import url("/sites/wpr.org/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?r687xu");</style>
<!--<![endif]-->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-9516785-1";
//--><!]]>
</script>
<script type="text/javascript" src="//code.jquery.com/jquery-1.7.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__WMeSQca1S5dEawEDGSWGwNz1FSgXmiu3FVQzX58ebuk__Oo1Q3Ag0o-r06G4Nxb0BWE6YrzSPu6Wz7borf3pKOVc__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript" src="/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__UW4URQsON5h-xjwepC-HoW32RCC10thhh4f0DQ1P8z4__V2RYL4VZntPWB_PMJnR7_8tZaKLRfCHmVvwTgS8C0iM__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__lq8u9JZjWsTCTponYrgGj48UKcQTJ_0kaqWFenT_nTo__JmsX9Zg432YFLw3Y1uEV1s__lrm-dlDUMmiKxsPlcEM__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9516785-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__LMMHgvHAlyZ1jcEQmubNtwekG3LXblgSrswIeoGEZ5c__xw96nqvTssB5z-keZDmBxPdtwdIanxywqrmHo6qM_iQ__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]-->
  <script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 33583;
        _sf_async_config.domain = 'www.wpr.org';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = document.querySelector('meta[name="category"]').getAttribute("content");
        _sf_async_config.authors = document.querySelector('meta[name="author"]').getAttribute("content");
        _sf_async_config.type = document.querySelector('meta[name="type"]').getAttribute("content");
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1904326 node-type-article context-vice-president-kamala-harris-pushes-lead-pipe-replacement-during-milwaukee-visit">
<!-- Google Publisher Tags implementation for underwriting slots -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1006475/WPR_ORG_300x250A', [300, 250], 'div-gpt-ad-1495910762556-0').addService(googletag.pubads());
    googletag.defineSlot('/1006475/WPR_ORG_300x250B', [300, 250], 'div-gpt-ad-1495910887526-0').addService(googletag.pubads());
    googletag.defineSlot('/1006475/WPR_LIVEPLAYER', [300, 250], 'div-gpt-ad-1495914522370-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Google Publisher Tags -->
  <div id="skip-link"> 
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a> 
  </div>
  <!--img alt="" class="fb_hidden_image element-invisible" src="/sites/default/files/media/WPR_Logo_Small.jpg"-->
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block wpr-logo-text block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="header-logo"><a href="/"><span>Wisconsin Public Radio</span></a></div>
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("o16gzug", ["h4kj9yy"], "https://insight.adsrvr.org/track/up");
                }
            });
        
//--><!]]>
</script>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/vice-president-kamala-harris-pushes-lead-pipe-replacement-during-milwaukee-visit" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-HfaiFT999CsmRyt15ieFtg_OBD3wDRGoc0-6cfQlxX8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-block support follow block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div><a class="support-block-link red" href="/donate" target="_blank">Donate</a></div>
<div class="follow-links"><a class="facebook-follow" href="https://www.facebook.com/wisconsinpublicradio" style="width:29px;padding-right:5px;display:inline-block; text-align:center;"><i aria-hidden="true" class="fa fa-facebook-official" style="font-size:29px;color:#4267B2;"><span class="wpr-sr-only">WPR Facebook</span></i></a> <a class="twitter-follow" href="https://twitter.com/WPR" style="width:29px;padding-right:5px;display:inline-block; text-align:center;"><i aria-hidden="true" class="fa fa-twitter" style="font-size:29px;color:#1DA1F2;"><span class="wpr-sr-only">WPR Twitter</span></i></a> <a class="instagram-follow" href="https://www.instagram.com/wisconsinpublicradio/" style="width:29px;display:inline-block; text-align:center;"><i aria-hidden="true" class="fa fa-instagram" style="font-size:29px;color:000000;"><span class="wpr-sr-only">WPR Instagram</span></i></a></div>
    </div>
  </div>
</div><div class="block block-block search-sponsor-block block-81 block-block-81 even block-without-title" id="block-block-81">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- WPR_ORG_Search_234x60 --><div id="div-gpt-ad-1415984171221-0" style="width:234px; height:60px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415984171221-0'); });

//--><!]]>
</script></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block menu-panel block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-tab">Menu</div>
<p><a class="listen-tab popup-player" href="/listen-live">Listen Live</a></p>
    </div>
  </div>
</div><section class="block block-menu pushdown-menu block-menu-verticals block-menu-menu-verticals even" id="block-menu-menu-verticals">
  <div class="block-inner clearfix">
              <h2 class="block-title">Menu</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="https://www.wpr.org/donate" class="donate" target="_blank">Donate</a></li>
<li class="leaf"><a href="/ideas-schedule" class="program-notes">Program Notes</a></li>
<li class="leaf"><a href="/search" class="search">Search</a></li>
<li class="leaf"><a href="/news" class="link-pushdown pushdown-news">News</a></li>
<li class="leaf"><a href="/weather" class="pushdown-weather">Weather</a></li>
<li class="leaf"><a href="/weather" class="events-mobile">Weather</a></li>
<li class="leaf"><a href="/arts-and-culture" class="link-pushdown pushdown-entertainment">Arts &amp; Culture</a></li>
<li class="leaf"><a href="/music" class="link-pushdown pushdown-music">Music</a></li>
<li class="leaf"><a href="/events/monthly" class="link-pushdown pushdown-events">Events</a></li>
<li class="leaf"><a href="/events/day" class="events-mobile">Events</a></li>
<li class="leaf"><a href="/programs" class="link-pushdown pushdown-program">Shows</a></li>
<li class="leaf"><a href="/programs/mobile" class="shows-mobile">Shows</a></li>
<li class="leaf"><a href="/about-wisconsin-public-radio" class="link-pushdown pushdown-about">About WPR</a></li>
<li class="last leaf"><a href="/support" class="link-pushdown pushdown-support support">Support</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-4 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-block block-pushdown pushdown-weather weather-conditions block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="block-preface">
<ul class="weather-menu">
<li><a href="/weather/conditions-forecast">Conditions and Forecast</a></li>
<li><a href="/weather/maps-radar">Maps and Radar</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-entertainment block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu nav-menu">
<li class="first leaf"><a href="/arts-and-culture">Arts &amp; Culture</a></li>
<li class="leaf"><a href="/music">Music</a></li>
<li class="leaf"><a href="/topics/film">Film</a></li>
</ul>
<ul class="menu nav-menu">
<li class="last leaf"><a href="/topics/books">Books</a></li>
<li class="last leaf"><a href="/topics/food">Food</a></li>
<li class="leaf"><a href="/topics/art">Art</a></li>
</ul>
<ul class="menu nav-menu">
<li class="first leaf"><a href="/topics/digital-media">Digital Media</a></li>
<li class="first leaf"><a href="/topics/games-and-humor">Games &amp; Humor</a></li>
<li class="last leaf"><a class="more-content" href="/arts-and-culture">More</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-music block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content">
<ul class="menu nav-menu">
<li class="program-section"><strong>Genre</strong></li>
<li><a href="/topics/classical-music">Classical Music</a></li>
<li><a href="/topics/folk">Folk</a></li>
<li><a href="/topics/jazz">Jazz</a></li>
<li><a href="/topics/pop-music">Pop Music</a></li>
<li><a href="/topics/world-music">World Music</a></li>
</ul>
<ul class="menu nav-menu">
<li class="program-section"><strong>Music Request Forms</strong></li>
<li><a href="/programs/classics-request">Classics by Request</a></li>
<li><a href="/simply-folk-request">Simply Folk</a></li>
</ul>
<ul class="menu nav-menu">
<li class="program-section"><strong>Music Series</strong></li>
<li><a href="/series/wpr-music">WPR Music Blog</a></li>
<li><a href="/programs/wisconsin-classical">Wisconsin Classical</a></li>
<li><a href="/series/simply-folk-interviews">Simply Folk Interviews</a></li>
<li><a href="/programs/metropolitan-opera">The Metropolitan Opera</a></li>
<li><a href="/series/grace-notes">Grace Notes</a></li>
<li><a href="/programs/odyssey-series">The Odyssey Series</a></li>
</ul>
<ul class="menu nav-menu">
<li><a href="/classical-music-lists">Classical Music Playlist</a></li>
<li><a href="/folk-music-lists" target="_blank">Folk Music Playlist</a></li>
<li class="more-content"><a href="/music">More</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-about block-22 block-block-22 even block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content" style="padding-left: 1px !important;">
<ul class="menu" style="margin-left: 0px !important;">
<li class="program-section">About Us</li>
<li><a href="/about-wpr">Who Are We?</a></li>
<li><a href="/jobs">Career Opportunities</a></li>
<li><a href="/support/volunteer">Volunteering</a></li>
<li><a href="/100">Our First 100 Years</a></li>
<li><a href="/travel">Travel With WPR</a></li>
</ul>
<ul class="menu" style="margin-left: -30px !important;">
<li class="program-section">Contact Us</li>
<li><a href="/email-and-questions">Listener Questions/Feedback</a></li>
<li><a href="/news-tip">Sending News Tips</a></li>
<li><a href="/support/wpr-membership-faq#gen1">Member/Donation Questions</a></li>
<li><a href="/regional-offices">Regional Offices</a></li>
<li><a href="/staff">Staff Directory</a></li>
<li><a href="/online-community">Online Community</a></li>
<li><a href="/presents">WPR Presents - Live Events</a></li>
<li><a href="/related-links">Related Links</a></li>
</ul>
<ul class="menu" style="margin-left: -30px !important;">
<li class="program-section" style="margin-left: 5px !important;">Stations, Schedules &amp; Content</li>
<li><a href="/regions">Stations, Schedules &amp; Regional Studios</a></li>
<li><a href="/network-coverage-maps">Network Station Maps</a></li>
<li><a href="/improving-radio-reception">Improving Your Radio Reception</a></li>
<li><a href="/hd-radio-service">WPR's HD Radio Service</a></li>
<li><a href="/streams">Live Online Streams</a></li>
<li><a href="/smart">Smart Speakers</a></li>
<li><a href="/audio-archives">Audio Archives</a></li>
<li><a href="/podcasts">Our Podcasts</a></li>
<li><a href="/mobile">Mobile Apps</a></li>
</ul>
<ul class="menu" style="margin-left: -10px !important;">
<li class="program-section" style="margin-left: 5px !important;">Policies &amp; Reports</li>
<li><a href="/newsletters">Email Newsletters</a></li>
<li><a href="/wpr-annual-reports">Annual Reports</a></li>
<li><a href="/wpr-ethical-guidelines">Ethical Guidelines</a></li>
<li><a href="/social-media-guidelines">Social Media Guidelines</a></li>
<li><a href="/caller-guidelines">Call-In Guidelines</a></li>
<li><a href="/open-meetings-information">Open Meetings</a></li>
<li><a href="/legal-filings">Local Content Reports</a></li>
<li><a href="/wpr-public-inspection-files">FCC Public Inspection Files</a></li>
<li><a href="/wisconsin-public-radio-financial-statement">Financial Statements</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-support block-23 block-block-23 odd block-without-title" id="block-block-23">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content nav-support-menu">
<ul class="menu nav-menu">
<li class="first-leaf"><a href="/support/sponsor">Business Sponsorship</a></li>
<li class="leaf"><a href="/support/donor-advised-fund-daf-gifts">DAF Gifts</a></li>
<li class="leaf"><a href="/support/ira-charitable-rollover">IRA Gifts</a></li>
<li class="leaf"><a href="/support/major-gifts">Leadership Gifts</a></li>
<li class="last-leaf"><a href="/support/matching-gifts-information">Matching Gifts</a></li>
</ul>
<ul class="menu nav-menu">
<li class="first leaf"><a href="/support/stock">Stock Gifts</a></li>
<li class="leaf"><a href="/support/wpr-sustainer">Sustaining Gifts</a></li>
<li class="leaf"><a href="/support/car-donation">Vehicle Donation</a>s</li>
<li class="leaf"><a href="/support/volunteer">Volunteer</a></li>
<li class="last leaf"><a href="https://www.wprlegacy.org/">Wills &amp; Bequests</a></li>
</ul>
<ul class="menu nav-menu">
<li class="first-leaf"><a href="/support/wpr-membership-faq">FAQ</a></li>
<li class="leaf"><a href="/support/wpr-funding-information">Funding Information</a></li>
<li class="leaf"><a href="/support/wpr-membership-faq#gen1">Contact Membership Services</a></li>
<li class="last-leaf"><strong><a href="/donate">Donate Now</a></strong></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-program block-37 block-block-37 even block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content" style="padding-left: -8px;">
<ul class="menu" style="margin-left: -7px;">
<li class="program-section" style="font-size: 1.2em;"><a href="/programs">Programs</a></li>
<li><a href="/programs/morning-show">The Morning Show</a></li>
<li><a href="/programs/larry-meiller-show">The Larry Meiller Show</a></li>
<li><a href="/programs/central-time">Central Time</a></li>
<li><a href="/programs/chapter-day">Chapter A Day</a></li>
<li><a href="/programs/beta">BETA</a></li>
<li><a href="/programs/prx-remix">PRX Remix</a></li>
<li><a href="/programs/garden-talk">Garden Talk</a></li>
<li><a href="https://www.ttbook.org">To The Best Of Our Knowledge</a></li>
<li><a href="/programs/university-air">University Of The Air</a></li>
<li><a href="/programs/zorba-paster-your-health">Zorba Paster On Your Health</a></li>
</ul>
<ul class="menu" style="margin-left: -26px; margin-top: 4px;">
<li><a href="/programs/all-things-considered">All Things Considered</a></li>
<li><a href="/programs/fresh-air">Fresh Air</a></li>
<li><a href="/programs/marketplace">Marketplace</a></li>
<li><a href="/programs/morning-edition">Morning Edition</a></li>
<li><a href="/programs/takeaway">The Takeaway</a></li>
<li><a href="/programs/point">On Point</a></li>
<li><a href="/programs/1a">1A / 1A Plus</a></li>
<li><a href="/programs/science-friday">Science Friday</a></li>
<li><a href="https://www.wisconsinlife.org/">Wisconsin Life</a></li>
<li><a href="/politics">WPR Politics</a></li>
<li><a href="/programs/special-programming">Special Programs</a></li>
</ul>
<ul class="menu" style="margin-left: -28px;">
<li class="program-section" style="font-size: 1.2em;">Music</li>
<li><a href="/programs/morning-classics">Morning Classics</a></li>
<li><a href="/programs/midday">The Midday</a></li>
<li><a href="/programs/classics-request">Classics by Request</a></li>
<li><a href="/programs/higher-ground">The Road to Higher Ground<br />
	with Jonathan Øverby</a></li>
<li><a href="/programs/simply-folk">Simply Folk</a></li>
<li><a href="/programs/sunday-brunch">Sunday Brunch</a></li>
<li><a href="/programs/wisconsin-classical">Wisconsin Classical</a></li>
<li><a href="/programs/metropolitan-opera">The Metropolitan Opera</a></li>
<li class="more-content"><a href="/program-notes">Ideas Network Program Notes</a></li>
<li class="more-content"><a href="/programs/archives/all">All Audio Archives</a></li>
</ul>
<ul class="menu" style="margin-left: -30px;">
<li class="program-section" style="font-size: 1.2em;">Regional Programs</li>
<li><a href="/programs/newsmakers">Newsmakers</a></li>
<li><a href="/programs/route-51">Route 51</a></li>
<li><a href="/programs/simply-superior">Simply Superior</a></li>
<li><a href="/programs/spectrum-west-al-ross">Spectrum West</a></li>
<li><a href="/programs/west-side">The West Side</a></li>
<li></li>
<li></li>
<li class="more-content"><a href="/programs">All Current Programs</a></li>
<li class="more-content"><a href="/programs/retired">Retired Programs</a></li>
</ul>
<ul class="menu" style="margin-left: -30px;">
<li class="program-section" style="font-size: 1.2em;"><a href="/podcasts">Podcasts</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-news block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content">
<ul class="menu" style="margin-left: -3px;">
<li><a href="/news">All WPR News</a></li>
</ul>
<ul class="menu" style="margin-left: -2px;">
<li class="program-section"><strong>News By Topic</strong></li>
<li class="leaf"><a href="/topics/agriculture">Agriculture</a></li>
<li class="leaf"><a href="/arts-and-culture">Arts &amp; Culture</a></li>
<li class="leaf"><a href="/topics/justice">Criminal Justice</a></li>
<li class="leaf"><a href="/topics/education">Education</a></li>
<li class="leaf"><a href="/topics/environment">Environment</a></li>
</ul>
<ul class="menu" style="margin-left: -2px;">
<li class="leaf"><a href="/topics/health">Health</a></li>
<li class="leaf"><a href="/topics/money">Money</a></li>
<li class="leaf"><a href="/politics">Politics</a></li>
<li class="leaf"><a href="/topics/science-and-technology">Science &amp; Technology</a></li>
<li class="leaf"><a href="/topics/social-issues">Social Issues</a></li>
<li class="leaf"><a href="/topics/sports">Sports</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-events block-171 block-block-171 even block-without-title" id="block-block-171">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content">
<ul class="menu nav-menu">
<li class="first-leaf"><a href="/events">All Events</a></li>
<li class="leaf"><a href="/programs/simply-folk/events">Folk Events</a></li>
<li class="last-leaf"><a href="/presents">WPR Presents</a></li>
</ul>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  

  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
    <div class="element-invisible">        </div>            <div class="block block-block listen-live block-6 block-block-6 odd block-without-title" id="block-block-6">
  <div class="block-inner clearfix">
                <h2 class="block-title"><a class="live-player popup-player" href="/listen-live">Listen Live</a></h2>
    
    <div class="content clearfix">

	<div id="listen-ideas" class="listen-section network">
		<a href="/listen-live?network=ideas" class="live-player popup-player"><div class="play-button"></div><h4>The Ideas Network</h4></a>
		<a class="network-schedule" href="/ideas-network/weekly"><h4>Program Schedule</h4></a>
		<a class="program-notes" href="/program-notes"><h4>Program Notes</h4></a>
	</div>
	
	<div class='listen-section network' id="listen-news">
		<a href="/listen-live?network=news" class="live-player popup-player"><div class="play-button"></div><h4>NPR News & Music Network</h4></a>
		<a class="network-schedule" href="/news-classical-network/weekly"><h4>Program Schedule</h4></a>
		<a class="classical-playlist" href="/classical-music-lists"><h4>Music Playlists</h4></a>
	</div>

	<div class='listen-section network' id="listen-classical">
		<a href="/listen-live?network=classical" class="live-player popup-player"><div class="play-button"></div><h4>All Classical Network</h4></a>
		<a class="network-schedule" href="/all-classical-network/weekly"><h4>Program Schedule</h4></a>
		<a class="classical-playlist" href="/all-classical-network-playlists"><h4>Music Playlists</h4></a>		
	</div>
 
	<div class='listen-section network' id="listen-specialevents">
		<a href="/listen-live?network=specialevents" class="live-player popup-player"><div class="play-button"></div><h4>Special Events Stream</h4></a>	
	</div>	 
	
    </div>
  </div>
</div>
		<aside class="grid-6 region region-content-top" id="region-content-top">
		  <div class="region-inner region-content-top-inner">
			<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div  id="node-article-1904326" class="ds-1col node node-article node-promoted view-mode-full node-published node-not-sticky author-jenny-peek odd clearfix clearfix">

  
  <div class="field field-name-content-source-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="view view-taxonomy-term-info view-id-taxonomy_term_info view-display-id-block_6 content-source-link view-dom-id-23908c57196b8bd588f0630bdb399771">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <span><a href="http://wpr.org" class="content-source-link">WPR</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-article-image-if-no-slideshow field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="view view-article-image view-id-article_image view-display-id-block view-dom-id-4e32fd1911c440e0c87632db5ddd4ff0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="media media--loading media--image"><img typeof="foaf:Image" height="413" width="620" alt="Kamala Harris" title="Kamala Harris" class="media__element b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://wpr-public.s3.amazonaws.com/wprorg/styles/resp_orig_custom_user_wide_1x/s3/field/image/ap_20251580821786.jpg?itok=LR7qdwjx" loading="lazy" /></div></div>  </div>  
  <div class="views-field views-field-field-image-thumbnail">        <div class="field-content"></div>  </div>  
  <div>        <div class="image-caption show-caption"></div>  </div>  
  <div>        <div class="image-caption show-caption"></div>  </div>  
  <div>        <div class="image-caption show-caption"><p>Democratic vice presidential candidate and U.S. Sen. Kamala Harris, D-Calif., arrives Monday, Sept. 7, 2020, in Milwaukee. <em>Morry Gash/AP Photo</em></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h1>Vice President Kamala Harris pushes for lead pipe replacement during Milwaukee visit</h1></div></div></div><div class="field field-name-field-subheadline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Wisconsin expected to receive more than $48M for lead pipe abatement in 2022</div></div></div><div class="field field-name-authorship-fields field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class='author'>By Corrinne Hess, Jenny Peek and Andrea Anderson</div></div></div></div><div class="field field-name-field-date-air field-type-date field-label-inline clearfix" ><div class="label-inline field-name-field-date-air" >Published:&nbsp;</div><ul class="field-name-field-date-air" ><li class="field-name-field-date-air first last" ><span class="date-display-single">Monday, January 24, 2022, 10:25am</span></li></ul></div><div class="field field-name-field-date-updated field-type-datetime field-label-inline clearfix"><div class="field-label">Updated:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Monday, January 24, 2022, 3:30pm</span></div></div></div><div class="field field-name-service-links-displays-group field-type-ds field-label-inline clearfix"><div class="field-label">Share:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="service-links"><a href="https://www.wpr.org/forward?path=node/1904326" title="Send to a friend" class="service-links-forward" rel="nofollow" target="_blank"><img src="https://www.wpr.org/sites/all/modules/service_links/images/forward.png" alt="Forward logo" /></a> <a href="https://www.wpr.org/print/vice-president-kamala-harris-pushes-lead-pipe-replacement-during-milwaukee-visit" title="Printable version" class="service-links-print" rel="nofollow" target="_blank"><img src="https://www.wpr.org/sites/all/modules/service_links/images/print.png" alt="Print HTML logo" /></a> <a href="https://www.facebook.com/sharer.php?u=https%3A//www.wpr.org/vice-president-kamala-harris-pushes-lead-pipe-replacement-during-milwaukee-visit&amp;t=Vice%20President%20Kamala%20Harris%20pushes%20for%20lead%20pipe%20replacement%20during%20Milwaukee%20visit" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img src="https://www.wpr.org/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /></a> <a href="https://twitter.com/share?url=https%3A//www.wpr.org/node/1904326&amp;text=Vice%20President%20Kamala%20Harris%20pushes%20for%20lead%20pipe%20replacement%20during%20Milwaukee%20visit" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img src="https://www.wpr.org/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" /></a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Two years ago, doctors told Milwaukee mother Deanna Branch her repeated exposure to lead would keep her on dialysis for the rest of her life and she would likely not walk again. Her 6-year-old son, Aidan, had already been hospitalized twice for lead poisoning by then.</p>
<p>Recently, Branch finally moved to a safer apartment, and she and Aidan were able to overcome their physical ailments. They wrote about their struggles in a picture book. And on Monday, she shared her story with Vice President Kamala Harris.</p>
<p>"I’m standing, I’m talking, I have my voice back, and I’m here, and I’m able to share my story, Aidan’s story with the world," Branch, holding back tears, told Harris on Monday. "Super Aidan, the lead-free superhero now flies all over Milwaukee teaching children to fight the evil Lead Monster by only eating leafy green vegetables, washing his hands and only drinking lead-free water."</p>
<p>Harris was in Milwaukee highlighting a plan to accelerate the goal of removing and replacing all lead pipes in the United States in the next 10 years. The city has about 70,000 lead pipes. Wisconsin has 170,000, mainly in rural and poor areas, Harris said. </p>
<p>"A day in the life of a child is a very long time," Harris said. "We are long over due to get this done. And generations of Americans will benefit because of the work that is being done in Milwaukee." </p>
<div class="media-p">
<div class="media media-element-container media-full_width">
<div class="ds-1col file file-image file-image-jpeg view-mode-full_width clearfix">
<p>  <img alt="Deanna Branch of Milwaukee speaks to Vice President Kamala Harris about lead pipes in Milwaukee" title="Deanna Branch of Milwaukee speaks to Vice President Kamala Harris about lead pipes in Milwaukee" class="media-element file-full-width" data-delta="1" src="https://www.wpr.org/sites/default/files/styles/resp_orig_custom_user_wide_1x/public/img_0284.jpg?itok=oNHuuUQN" width="620" height="465" /><br />
<div class="field-name-field-image-caption">
<p>Deanna Branch of Milwaukee, left, speaks to Vice President Kamala Harris, right, about the impact of lead pipes in her life. The health of Branch and her 6-year-old son has been impacted by lead poisoning. They wrote about their struggles in a picture book. Harris was a the Wisconsin Regional Training Partnership/Building Industry Group Skilled Trades Employment Program building in Milwaukee on Monday, Jan. 24, 2022. There, she highlighted a plan to accelerate the goal of removing and replacing all lead pipes in the United States in the next 10 years. The city has about 70,000 lead pipes. <em>Corrinne Hess/WPR</em></p>
</div>
</div>
</div>
</div>
<p>Before meeting with community advocates to discuss the plan, Harris briefly spoke with Gov. Tony Evers, Democratic U.S. Sen. Tammy Baldwin of Wisconsin and Democratic U.S. Rep. Gwen Moore, also of Wisconsin.</p>
<p>Harris was joined Monday by Environmental Protection Agency Administrator Michael Regan and the two spoke with Rashawn Spivey and Kylen Lenoir, who replace lead pipes through Hero Plumbing, based out of Milwaukee. Spivey <a href="http://https://heroplumbingwi.com/about-hero-plumbing-milwaukee">founded Hero Plumbing in 2010</a>.</p>
<p>The <a contenteditable="false" href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/12/16/fact-sheet-the-biden-harris-lead-pipe-and-paint-action-plan/" title="https://www.whitehouse.gov/briefing-room/statements-releases/2021/12/16/fact-sheet-the-biden-harris-lead-pipe-and-paint-action-plan/">Biden-Harris Lead Pipe and Paint Action Plan</a>, announced Dec. 16, is part of the Biden administration's bipartisan infrastructure bill, and will bring together community leaders, public health leaders and union workers to replace lead pipelines.</p>
<div  id="block-inject-1" class="block-inject block-inject-1"><div class="block block-block block-311 block-block-311 odd block-without-title" id="block-block-311">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin Mailchimp Signup Form --><div id="instream_newsletter_signup">
<div id="instream_signup_logo"><img id="wpr_logo" src="/sites/all/themes/wprtheme/images/WPRLogo.png" alt="WPR logo" /></div>
<div id="instream_signup_cta">
<h2>Sign up for daily news!</h2>
<p>Stay informed with WPR's email newsletter.</p>
</div>
<div id="instream_signup_form">
<form action="https://wpr.us11.list-manage.com/subscribe/post?u=3cb4c021b28e511db7dc0b1ca&amp;id=8cef131bb2&amp;SIGNUPFROM=Instream" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<!-- real people should not fill this in and expect good things-do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_3cb4c021b28e511db7dc0b1ca_8cef131bb2" tabindex="-1" value="" /></div>
<div class="mc-field-group input-group">
<ul style="display:none;">
<li><input type="checkbox" value="1" checked="checked" name="group[13645][1]" id="mce-group[13645]-13645-0" /><label for="mce-group[13645]-13645-0">AM Headlines</label></li>
<li><input type="checkbox" value="2" checked="checked" name="group[13645][2]" id="mce-group[13645]-13645-1" /><label for="mce-group[13645]-13645-1">PM Headlines</label></li>
</ul>
<p><label for="mce-EMAIL">Enter email address</label><input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Enter email address" /><br />
<div id="instream_signup_submit"><input type="submit" value="Subscribe" name="subscribe" id="instream_signup_subscribe" class="button" /></div>
</div>
</form>
</div>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!--End mc_embed_signup-->    </div>
  </div>
</div></div><div class="clearfix"></div><p>Regan said Black children living at or below the poverty level are four times more likely to have elevated levels of lead in their blood. </p>
<p>"This is an injustice that affects cities and small towns," Regan said. "It is a moral imperative for each of us that no child is forced to drink lead in their water. There is no safe level of lead." </p>
<p>Jamie Ferschinger, director of environmental health at <a href="https://sschc.org/">Sixteenth Street Community Health Centers</a>, and Dr. Heather Paradis, a pediatrician at Children’s Wisconsin, told Harris and Regan on Monday that children exposed to lead sometimes have no symptoms at the time, but later develop growth and learning problems.</p>
<p>According to <a href="https://psc.wi.gov/Documents/water/2020_W22_W29_Service_Lines_Material_Type.pdf" rel="noopener noreferrer" target="_blank">data from the Public Service Commission of Wisconsin</a>, there were 173,052 utility-owned lead service lines in Wisconsin as of 2020, and 150,069 customer-owned lead service lines in the state that same year.</p>
<p>Exposure to lead is most harmful to children, especially under the age of 6. The <a href="https://www.cdc.gov/nceh/lead/prevention/health-effects.htm" rel="noopener noreferrer" target="_blank">Centers for Disease Control and Prevention</a> warns lead exposure can cause damage to a child’s brain and nervous system, slow growth and development and cause problems with learning, behavior, hearing and speech. And the Environmental Protection Agency reports there is <a href="https://www.epa.gov/ground-water-and-drinking-water/basic-information-about-lead-drinking-water" target="_blank">no known safe level of lead</a> in a child's blood.</p>
<p>Wisconsin Watch <a href="https://www.wpr.org/its-criminal-milwaukeeans-call-speedier-lead-pipeline-removal-cut-childhood-poisoning" target="_blank">previously reported</a> that 9,600 Wisconsin children younger than 16 were poisoned by lead between 2018 and 2020. Of lead-poisoned children in the state, nearly two-thirds live in Milwaukee County.</p>
<p>The pandemic also led to a serious decline in children being tested for blood-led levels, with <a href="http://milwaukeenns.org/2020/11/05/milwaukee-sees-decrease-in-lead-testing-during-pandemic/" target="_blank">23 percent fewer children tested for lead</a> between 2019 and 2020, according to Wisconsin Watch.</p>
<p>In a press release, Harris noted that up to 10 million U.S. households connect to water through lead pipes and service lines, and 24 million housing units have significant lead-based paint hazards. The press release also stated that those living in low-income communities and communities of color are disproportionately exposed to lead risks.</p>
<p>Wisconsin is expected to receive more than $48 million for lead pipe abatement in 2022. In Milwaukee alone, the cost to replace lead pipes on all public and private property is estimated to be $800 million.</p>
</div></div></div></div>

    </div>
  </div>
</div><div class="block block-wpr-custom copyright-information block-copyright-information block-wpr-custom-copyright-information even block-without-title" id="block-wpr-custom-copyright-information">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h5><em>Wisconsin Public Radio, © Copyright 2022, Board of Regents of the University of Wisconsin System and Wisconsin Educational Communications Board.</em></h5>    </div>
  </div>
</div><div class="commenting-policy"><h3>Commenting Policy</h3> Wisconsin Public Radio and WPR.org welcome civil, on-topic comments and opinions that advance the discussion from all perspectives of an issue. Comments containing outside links (URLs) will only be posted after they’ve been approved by a moderator. WPR.org will delete comments that violate our guidelines. Visit our social media <a href="/social-media-guidelines">guidelines</a> for more information about these policies.</div><div class="block block-disqus block-disqus-comments block-disqus-disqus-comments odd block-without-title" id="block-disqus-disqus-comments">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="disqus_thread"><noscript><p><a href="http://npr-wisconsin.disqus.com/?url=https%3A%2F%2Fwww.wpr.org%2Fvice-president-kamala-harris-pushes-lead-pipe-replacement-during-milwaukee-visit">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div>		  </div>
		</aside>

	<!-- Container divs for top right content -->
	<div id="region-content-top-right" class="grid-6 region region-content-top-right">
		<div class="region-inner region-content-top-right-inner"><div class="grid-3 region region-sidebar-first-top" id="region-sidebar-first-top">
  <div class="region-inner region-sidebar-first-top-inner">
    <div class="block block-block underwriting underwriting-1 block-5 block-block-5 odd block-without-title" id="block-block-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /1006475/WPR_ORG_300x250A --><p style="text-align: center">Sponsored by:</p>
<div id="div-gpt-ad-1495910762556-0" style="height:250px; width:300px; margin: 0 auto;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495910762556-0'); });

//--><!]]>
</script></div>
<p class="sponsor-link"><a href="/support/corporate">Become a WPR Sponsor</a></p>
    </div>
  </div>
</div><div class="block block-views news-wisconsin headline-list content-section block-headline-list-block-1 block-views-headline-list-block-1 even block-without-title" id="block-views-headline-list-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-headline-list view-id-headline_list view-display-id-block_1 headline-list view-dom-id-5fbbbc17a087dcea3768dcbc96fc7c66">
            <div class="view-header">
      <h3><a href="/news/wpr">WPR News</a></h3>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first headline">
      
          <a href="/risk-our-communities-has-never-been-more-dire-covid-19-pandemic-stretches"><a href="/risk-our-communities-has-never-been-more-dire-covid-19-pandemic-stretches">&#039;The risk to our communities has never been more dire&#039; as COVID-19 pandemic stretches on</a></a>    </div>
  <div class="views-row-even headline">
      
          <a href="/wausau-begins-welcoming-new-afghan-refugee-families"><a href="/wausau-begins-welcoming-new-afghan-refugee-families">Wausau begins welcoming new Afghan refugee families</a></a>    </div>
  <div class="views-row-odd headline">
      
          <a href="/wisconsin-weathers-yet-another-covid-19-surge-schools-are-scrambling-substitute-teachers"><a href="/wisconsin-weathers-yet-another-covid-19-surge-schools-are-scrambling-substitute-teachers">As Wisconsin weathers yet another COVID-19 surge, schools are scrambling for substitute teachers</a></a>    </div>
  <div class="views-row-even views-row-last headline">
      
          <a href="/eagle-rivers-ice-castle-open-first-time-2018"><a href="/eagle-rivers-ice-castle-open-first-time-2018">Eagle River&#039;s ice castle is open for the first time since 2018</a></a>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-news" href="/news/wpr">More WPR News</a>    </div>
  
  
</div>    </div>
  </div>
</div><div class="block block-block underwriting underwriting-2 block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /1006475/WPR_ORG_300x250B --><p style="text-align: center">Sponsored by:</p>
<div id="div-gpt-ad-1495910887526-0" style="height:250px; width:300px; margin: 0 auto;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495910887526-0'); });

//--><!]]>
</script></div>
<p class="sponsor-link"><a href="/support/corporate">Become a WPR Sponsor</a></p>
    </div>
  </div>
</div><section class="block block-quicktabs block-popularity block-quicktabs-popularity even" id="block-quicktabs-popularity">
  <div class="block-inner clearfix">
              <h2 class="block-title">Most Popular</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popularity" class="quicktabs-wrapper quicktabs-style-basic"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-basic"><li class="active first last"><a href="/vice-president-kamala-harris-pushes-lead-pipe-replacement-during-milwaukee-visit?qt-popularity=0#qt-popularity" id="quicktabs-tab-popularity-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-google-analytics-popular-block active">Most Viewed</a></li></ul></div><div id="quicktabs-container-popularity" class="quicktabs_main quicktabs-style-basic"><div  id="quicktabs-tabpage-popularity-0" class="quicktabs-tabpage "><div class="block block-views headline-list block-google-analytics-popular-block block-views-google-analytics-popular-block odd block-without-title" id="block-views-google-analytics-popular-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-google-analytics-popular view-id-google_analytics_popular view-display-id-block view-dom-id-b63a4191f2da35c4ed8bb627260da377">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first popular">
      
          <a href="/thedacare-loses-court-fight-keep-health-care-staff-who-resigned"><a href="/thedacare-loses-court-fight-keep-health-care-staff-who-resigned">ThedaCare loses court fight to keep health care staff who resigned</a></a>    </div>
  <div class="views-row views-row-2 views-row-even popular">
      
          <a href="/rural-wisconsin-syrup-producer-wants-more-tap-business"><a href="/rural-wisconsin-syrup-producer-wants-more-tap-business">A rural Wisconsin syrup producer wants more to tap into the business</a></a>    </div>
  <div class="views-row views-row-3 views-row-odd popular">
      
          <a href="/risk-our-communities-has-never-been-more-dire-covid-19-pandemic-stretches"><a href="/risk-our-communities-has-never-been-more-dire-covid-19-pandemic-stretches">&#039;The risk to our communities has never been more dire&#039; as COVID-19 pandemic stretches on</a></a>    </div>
  <div class="views-row views-row-4 views-row-even popular">
      
          <a href="/residents-share-mixed-feelings-over-states-largest-proposed-renewable-energy-plant-dane-county"><a href="/residents-share-mixed-feelings-over-states-largest-proposed-renewable-energy-plant-dane-county">Residents share mixed feelings over state&#039;s largest proposed renewable energy plant in Dane County</a></a>    </div>
  <div class="views-row views-row-5 views-row-odd views-row-last popular">
      
          <a href="/wisconsin-debates-cash-bail-changes-wake-waukesha-parade-tragedy-some-states-ditch-system-entirely"><a href="/wisconsin-debates-cash-bail-changes-wake-waukesha-parade-tragedy-some-states-ditch-system-entirely">Wisconsin debates cash bail changes in wake of Waukesha parade tragedy — as some states ditch system entirely</a></a>    </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><div class="block block-block content-section block-66 block-block-66 odd block-without-title" id="block-block-66">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin MailChimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#mc_embed_signup {background:#fff; clear:left; font:"Proxima Nova",Arial,sans-serif;}
  #mce-responses .response a {font-style:italic !important;}
  #mc_embed_signup .mc-field-group input {padding:2px 0 !important;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

/*--><!]]>*/
</style><div id="mc_embed_signup">
<form action="//wpr.us11.list-manage.com/subscribe/post?u=3cb4c021b28e511db7dc0b1ca&amp;id=8cef131bb2&amp;SIGNUPFROM=Sidebarblock" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2 class="block-title" style="font-weight:normal !important; padding: .1em .25em;">Subscribe To WPR Newsletters</h2>
<div class="mc-field-group input-group">Keep updated on the latest news and information. Sign up now!</p>
<ul>
<li><input checked="checked" id="mce-group[13645]-13645-0" name="group[13645][1]" type="checkbox" value="1" />  <label for="mce-group[13645]-13645-0">Morning Top Headlines</label></li>
<li><input checked="checked" id="mce-group[13645]-13645-1" name="group[13645][2]" type="checkbox" value="2" />  <label for="mce-group[13645]-13645-1">Afternoon Top Headlines</label></li>
</ul>
</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address (required)</label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>
<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_3cb4c021b28e511db7dc0b1ca_8cef131bb2" tabindex="-1" type="text" value="" /></div>
<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" style="color:#000 !important; background-image: none !important; text-shadow:none !important;" type="submit" value="Subscribe" /><br /><span style="font-family:'Proxima Nova',Arial,sans-serif !important;"><a href="http://us11.campaign-archive2.com/home/?u=3cb4c021b28e511db7dc0b1ca&amp;id=8cef131bb2" target="_blank">See the newsletter archives</a></span></div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);
//--><!]]>
</script><!--End mc_embed_signup-->    </div>
  </div>
</div>  </div>
</div>      </div>
</div>
	<!-- Closing divs / for bottom right content -->
		</div>
	</div>
	
  </div>
</div></section>	  
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block contact-copyright block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="wpr-logo-footer" href="/">Wisconsin Public Radio</a></p>
<div class="section-partners clearfix"><span class="footer-logos"><a class="logo-ECB" href="https://ecb.org/">ECB</a> <a class="logo-UWM" href="https://www.wisc.edu/">UW-Madison</a> <a class="logo-NPR" href="https://www.npr.org/">National Public Radio</a> <a class="logo-WPT" href="https://pbswisconsin.org/">PBS Wisconsin</a></span></div>
<p>For questions or comments, contact WPR’s Audience Services at 1-800-747-7444, email <a href="mailto:listener@wpr.org">listener@wpr.org</a> or use our <a href="/email-and-questions">Listener Feedback form</a>.</p>
<p>Find out how to <a href="/support">Support WPR</a>.</p>
<p>View our <a href="/privacy-policy-and-terms-use">privacy policy</a>.</p>
<p style="font-size: 12px;">© 2022 by Wisconsin Public Radio, a service of the <a href="https://www.ecb.org/">Wisconsin Educational Communications Board</a> and the <a href="https://www.wisc.edu/">University of Wisconsin-Madison</a>.</p>
<!-- Adform Tracking Code BEGIN --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1880615
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://a2.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();


//--><!]]>
</script><p><noscript></p>
<p style="margin:0;padding:0;border:0;">
        <img src="https://a2.adform.net/Serving/TrackPoint/?pm=1880615" width="1" height="1" alt="" /></p>
<p></noscript></p>
<!-- Adform Tracking Code END -->    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block element-invisible block-381 block-block-381 odd block-without-title" id="block-block-381">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div>
<div id="splashify-subtext"><a class="donate" href="https://give.wpr.org/page/15344/donate/1?utm_source=wpr.org&amp;utm_medium=Splash&amp;utm_campaign=R_2021_CYEMM&amp;utm_term=Calendar+Year-end+Splash&amp;utm_content=SplashCYE2021" target="_blank"></p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
@media screen and (max-width: 899px) {
  .splash-container {
    background: url('/sites/default/files/media/Splash_CYE20212.png') top left no-repeat; .splashify .outer, .splash-container { width: 290px; }
  }
}

@media screen and (min-width: 900px) {
  .splash-container {
    background: url('/sites/default/files/media/Splash_CYE2021.png') top left no-repeat; .splashify .outer, .splash-container { width: 500px; }
  }
}

/*--><!]]>*/
</style><p></a> </p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function($){

$(document).bind('cbox_complete', function(){
$('#colorbox .splash-container').append($('#splashify-subtext').clone(true));  
});

})(jQuery);

//--><!]]>
</script></div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script type="text/javascript" src="/sites/default/files/advagg_js/js__tjK0BTw4Sn7fPEXLvrvjDC-SNf6zYdefdw931ifyqdI__fy9Xovrz7wXzEgDHjx_V7nY8m5dSo4N6TBpAL7ACRYM__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Dx87WVqe4v5JxdO5NQXWuqi4N2DXrrivAJ5F7KUcBCY__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__AyRCUBAixsvHLIRhuEcKQIKXRR5J0YvjYRe9ZN6Azlw__ZtQFk19IMTY97D0mVo93S51oxP0aObBijkDDSCNq2ls__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"8d7a4982ef","applicationID":"17973382","transactionName":"ZFxUZhECVkpVBhAPX10Wd1EXCldXGwEXOVVLTURTEDxWVlAAOxZRVFxpRAoGTw==","queueTime":0,"applicationTime":424,"atts":"SBtXEFkYRUQ=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
