<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <script type="text/javascript">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</script>  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//code.jquery.com" />
<link rel="preconnect" href="//code.jquery.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.wpr.org/sites/default/files/favicon_0_0.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=4, minimum-scale=1, user-scalable=yes" />
<meta name="author" content="Clara Neupert" />
<meta name="type" content="Show" />
<meta name="category" content="Conflicts and Disasters, Environment, Lakes, Oceans, Pesticides, Rivers, Rivers, Water, Health, Children&#039;s Health, Fitness, Health Care, Men&#039;s Health, Nutrition, Veteran Services, Women&#039;s Health, Politics, Governor, President, State Capitol, Science and Technology, Biology, Chemistry, Ecology, Social Issues, Family, Income Inequality, Native American, Poverty, Race, The Morning Show, " />
<meta name="description" content="Environmental regulators are monitoring more than 50 sites with PFAS contamination across Wisconsin. We talk with the Wisconsin Department of Natural Resources’ field operations director for the Drinking and Groundwater Program about how the state is helping remove the “forever chemical” from drinking water." />
<meta name="keywords" content="Wisconsin Public Radio, WPR, Wisconsin News, Wisconsin Politics, Wisconsin, Public Radio, Music, Classical Music, Entertainment, Arts, Culture, In-Depth News, Analysis, NPR in Wisconsin" />
<link rel="image_src" href="https://www.wpr.org/sites/default/files/styles/facebook/public/starkweather_creek_04-771x513.jpg?itok=yJODwAC8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.wpr.org/shows/wisconsin-dnr-takes-next-steps-confront-statewide-pfas-contamination" />
<link rel="shortlink" href="https://www.wpr.org/node/1873506" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Wisconsin Public Radio" />
<meta property="og:url" content="https://www.wpr.org/shows/wisconsin-dnr-takes-next-steps-confront-statewide-pfas-contamination" />
<meta property="og:title" content="Wisconsin DNR takes next steps to confront statewide PFAS contamination" />
<meta property="og:description" content="Environmental regulators are monitoring more than 50 sites with PFAS contamination across Wisconsin. We talk with the Wisconsin Department of Natural Resources’ field operations director for the Drinking and Groundwater Program about how the state is helping remove the “forever chemical” from drinking water." />
<meta property="og:updated_time" content="2021-11-05T13:09:46-05:00" />
<meta property="og:image" content="https://www.wpr.org/sites/default/files/styles/facebook/public/starkweather_creek_04-771x513.jpg?itok=yJODwAC8" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Wisconsin DNR takes next steps to confront statewide PFAS" />
<meta name="twitter:description" content="Environmental regulators are monitoring more than 50 sites with PFAS contamination across Wisconsin. We talk with the Wisconsin Department of Natural Resources’ field operations director for the" />
<meta name="twitter:image" content="https://www.wpr.org/sites/default/files/styles/facebook/public/starkweather_creek_04-771x513.jpg?itok=yJODwAC8" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="628" />
<meta property="article:published_time" content="2021-11-05T12:33:32-05:00" />
<meta property="article:modified_time" content="2021-11-05T13:09:46-05:00" />
<meta name="dcterms.title" content="Wisconsin DNR takes next steps to confront statewide PFAS contamination" />
<meta name="dcterms.creator" content="Clara Neupert" />
<meta name="dcterms.description" content="Environmental regulators are monitoring more than 50 sites with PFAS contamination across Wisconsin. We talk with the Wisconsin Department of Natural Resources’ field operations director for the Drinking and Groundwater Program about how the state is helping remove the “forever chemical” from drinking water." />
<meta name="dcterms.date" content="2021-11-05T12:33-05:00" />
  <title>Wisconsin DNR takes next steps to confront statewide PFAS contamination | Wisconsin Public Radio</title>
  <style type="text/css" media="all">@import url("/modules/system/system.base.css?r26asd");@import url("/modules/system/system.menus.css?r26asd");@import url("/modules/system/system.messages.css?r26asd");@import url("/modules/system/system.theme.css?r26asd");</style>
<style type="text/css" media="all">@import url("/sites/all/libraries/mediaelement/build/mediaelementplayer.min.css?r26asd");@import url("/sites/all/modules/blazy/css/blazy.css?r26asd");@import url("/sites/all/modules/blazy/css/components/blazy.filter.css?r26asd");@import url("/sites/all/modules/blazy/css/components/blazy.ratio.css?r26asd");@import url("/sites/all/modules/blazy/css/components/blazy.loading.css?r26asd");</style>
<style type="text/css" media="all">@import url("/sites/all/modules/cache_consistent/css/cache_consistent.css?r26asd");@import url("/sites/all/modules/calendar/css/calendar_multiday.css?r26asd");@import url("/sites/all/modules/date/date_repeat_field/date_repeat_field.css?r26asd");@import url("/modules/field/theme/field.css?r26asd");@import url("/modules/node/node.css?r26asd");@import url("/sites/all/modules/picture/picture_wysiwyg.css?r26asd");@import url("/modules/search/search.css?r26asd");@import url("/modules/user/user.css?r26asd");@import url("/sites/all/modules/extlink/css/extlink.css?r26asd");@import url("/sites/all/modules/views/css/views.css?r26asd");@import url("/sites/all/modules/ckeditor/css/ckeditor.css?r26asd");@import url("/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r26asd");</style>
<style type="text/css" media="all">@import url("/sites/all/modules/colorbox/styles/default/colorbox_style.css?r26asd");@import url("/sites/all/modules/ctools/css/ctools.css?r26asd");@import url("/sites/all/modules/content_type_extras/css/content_type_extras.css?r26asd");@import url("/sites/all/modules/forward/forward.css?r26asd");@import url("/sites/all/modules/date/date_api/date.css?r26asd");@import url("/sites/all/modules/pullquote/css/pullquote_style_2.css?r26asd");@import url("/sites/all/modules/quicktabs/css/quicktabs.css?r26asd");@import url("/sites/all/modules/quicktabs/quicktabs_tabstyles/tabstyles/basic/basic.css?r26asd");@import url("/sites/all/libraries/fontawesome/css/font-awesome.css?r26asd");@import url("/sites/all/themes/wprtheme/css/print.css?r26asd");@import url("/sites/all/themes/wprtheme/jplayer/jplayer.css?r26asd");@import url("/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?r26asd");</style>
<style type="text/css" media="all">@import url("/sites/wpr.org/themes/omega/alpha/css/alpha-reset.css?r26asd");@import url("/sites/wpr.org/themes/omega/alpha/css/alpha-mobile.css?r26asd");@import url("/sites/wpr.org/themes/omega/alpha/css/alpha-alpha.css?r26asd");@import url("/sites/wpr.org/themes/omega/omega/css/formalize.css?r26asd");@import url("/sites/wpr.org/themes/omega/omega/css/omega-text.css?r26asd");@import url("/sites/wpr.org/themes/omega/omega/css/omega-branding.css?r26asd");@import url("/sites/wpr.org/themes/omega/omega/css/omega-menu.css?r26asd");@import url("/sites/wpr.org/themes/omega/omega/css/omega-forms.css?r26asd");@import url("/sites/wpr.org/themes/omega/omega/css/omega-visuals.css?r26asd");</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:300,300italic,700,700italic,italic,regular|Raleway:300,300italic,500,700,700italic,italic,regular&amp;subset=latin" media="all" />
<style type="text/css" media="all">@import url("/sites/default/files/fontyourface/local_fonts/Cubano-normal-normal/stylesheet.css?r26asd");@import url("/sites/default/files/fontyourface/local_fonts/Proxima_Nova-italic-bold/stylesheet.css?r26asd");@import url("/sites/default/files/fontyourface/local_fonts/Proxima_Nova-italic-normal/stylesheet.css?r26asd");@import url("/sites/default/files/fontyourface/local_fonts/Proxima_Nova-normal-bold/stylesheet.css?r26asd");@import url("/sites/default/files/fontyourface/local_fonts/Proxima_Nova-normal-normal/stylesheet.css?r26asd");@import url("/sites/default/files/fontyourface/local_fonts/Sina_Nova-italic-bold/stylesheet.css?r26asd");@import url("/sites/default/files/fontyourface/local_fonts/Sina_Nova-italic-normal/stylesheet.css?r26asd");@import url("/sites/default/files/fontyourface/local_fonts/Sina_Nova-normal-normal/stylesheet.css?r26asd");@import url("/sites/all/themes/wprtheme/css/global.css?r26asd");</style>

<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default.css?r26asd");@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default-normal.css?r26asd");@import url("/sites/wpr.org/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?r26asd");</style>
<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)">@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default.css?r26asd");@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default-narrow.css?r26asd");@import url("/sites/wpr.org/themes/omega/alpha/css/grid/alpha_default/narrow/alpha-default-narrow-12.css?r26asd");</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default.css?r26asd");@import url("/sites/all/themes/wprtheme/css/wprtheme-alpha-default-normal.css?r26asd");@import url("/sites/wpr.org/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?r26asd");</style>
<!--<![endif]-->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-9516785-1";
//--><!]]>
</script>
<script type="text/javascript" src="//code.jquery.com/jquery-1.7.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__WMeSQca1S5dEawEDGSWGwNz1FSgXmiu3FVQzX58ebuk__gtcbx89XCNA-ryyscyJjaJEcZEIfcJinnsjhWVgCpac__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript" src="/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__UW4URQsON5h-xjwepC-HoW32RCC10thhh4f0DQ1P8z4__V2RYL4VZntPWB_PMJnR7_8tZaKLRfCHmVvwTgS8C0iM__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__lq8u9JZjWsTCTponYrgGj48UKcQTJ_0kaqWFenT_nTo__JmsX9Zg432YFLw3Y1uEV1s__lrm-dlDUMmiKxsPlcEM__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-9516785-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__alD3_KD3EH9HpK23RoP-Gct2_tEeHjsJ2PT44nadEIA__2MM4sttQAlDhUT1j7h0j9oAbkd-VKuazRW-lXR9nhvQ__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]-->
  <script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 33583;
        _sf_async_config.domain = 'www.wpr.org';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = document.querySelector('meta[name="category"]').getAttribute("content");
        _sf_async_config.authors = document.querySelector('meta[name="author"]').getAttribute("content");
        _sf_async_config.type = document.querySelector('meta[name="type"]').getAttribute("content");
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1873506 node-type-show context-shows">
<!-- Google Publisher Tags implementation for underwriting slots -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1006475/WPR_ORG_300x250A', [300, 250], 'div-gpt-ad-1495910762556-0').addService(googletag.pubads());
    googletag.defineSlot('/1006475/WPR_ORG_300x250B', [300, 250], 'div-gpt-ad-1495910887526-0').addService(googletag.pubads());
    googletag.defineSlot('/1006475/WPR_LIVEPLAYER', [300, 250], 'div-gpt-ad-1495914522370-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Google Publisher Tags -->
  <div id="skip-link"> 
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a> 
  </div>
  <!--img alt="" class="fb_hidden_image element-invisible" src="/sites/default/files/media/WPR_Logo_Small.jpg"-->
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block wpr-logo-text block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="header-logo"><a href="/"><span>Wisconsin Public Radio</span></a></div>
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("o16gzug", ["h4kj9yy"], "https://insight.adsrvr.org/track/up");
                }
            });
        
//--><!]]>
</script>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/shows/wisconsin-dnr-takes-next-steps-confront-statewide-pfas-contamination" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-MBDtSSAX-ksJ8Gp-njBhyOCOtVybVxZZEb7e3XPXw1o" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-block support follow block-26 block-block-26 odd block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div><a class="support-block-link red" href="/donate" target="_blank">Donate</a></div>
<div class="follow-links"><a class="facebook-follow" href="https://www.facebook.com/wisconsinpublicradio" style="width:29px;padding-right:5px;display:inline-block; text-align:center;"><i aria-hidden="true" class="fa fa-facebook-official" style="font-size:29px;color:#4267B2;"><span class="wpr-sr-only">WPR Facebook</span></i></a> <a class="twitter-follow" href="https://twitter.com/WPR" style="width:29px;padding-right:5px;display:inline-block; text-align:center;"><i aria-hidden="true" class="fa fa-twitter" style="font-size:29px;color:#1DA1F2;"><span class="wpr-sr-only">WPR Twitter</span></i></a> <a class="instagram-follow" href="https://www.instagram.com/wisconsinpublicradio/" style="width:29px;display:inline-block; text-align:center;"><i aria-hidden="true" class="fa fa-instagram" style="font-size:29px;color:000000;"><span class="wpr-sr-only">WPR Instagram</span></i></a></div>
    </div>
  </div>
</div><div class="block block-block search-sponsor-block block-81 block-block-81 even block-without-title" id="block-block-81">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- WPR_ORG_Search_234x60 --><div id="div-gpt-ad-1415984171221-0" style="width:234px; height:60px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415984171221-0'); });

//--><!]]>
</script></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block menu-panel block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-tab">Menu</div>
<p><a class="listen-tab popup-player" href="/listen-live">Listen Live</a></p>
    </div>
  </div>
</div><section class="block block-menu pushdown-menu block-menu-verticals block-menu-menu-verticals even" id="block-menu-menu-verticals">
  <div class="block-inner clearfix">
              <h2 class="block-title">Menu</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="https://www.wpr.org/donate" class="donate" target="_blank">Donate</a></li>
<li class="leaf"><a href="/ideas-schedule" class="program-notes">Program Notes</a></li>
<li class="leaf"><a href="/search" class="search">Search</a></li>
<li class="leaf"><a href="/news" class="link-pushdown pushdown-news">News</a></li>
<li class="leaf"><a href="/weather" class="pushdown-weather">Weather</a></li>
<li class="leaf"><a href="/weather" class="events-mobile">Weather</a></li>
<li class="leaf"><a href="/arts-and-culture" class="link-pushdown pushdown-entertainment">Arts &amp; Culture</a></li>
<li class="leaf"><a href="/music" class="link-pushdown pushdown-music">Music</a></li>
<li class="leaf"><a href="/events/monthly" class="link-pushdown pushdown-events">Events</a></li>
<li class="leaf"><a href="/events/day" class="events-mobile">Events</a></li>
<li class="leaf"><a href="/programs" class="link-pushdown pushdown-program">Shows</a></li>
<li class="leaf"><a href="/programs/mobile" class="shows-mobile">Shows</a></li>
<li class="leaf"><a href="/about-wisconsin-public-radio" class="link-pushdown pushdown-about">About WPR</a></li>
<li class="last leaf"><a href="/support" class="link-pushdown pushdown-support support">Support</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-4 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-block block-pushdown pushdown-weather weather-conditions block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="block-preface">
<ul class="weather-menu">
<li><a href="/weather/conditions-forecast">Conditions and Forecast</a></li>
<li><a href="/weather/maps-radar">Maps and Radar</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-entertainment block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu nav-menu">
<li class="first leaf"><a href="/arts-and-culture">Arts &amp; Culture</a></li>
<li class="leaf"><a href="/music">Music</a></li>
<li class="leaf"><a href="/topics/film">Film</a></li>
</ul>
<ul class="menu nav-menu">
<li class="last leaf"><a href="/topics/books">Books</a></li>
<li class="last leaf"><a href="/topics/food">Food</a></li>
<li class="leaf"><a href="/topics/art">Art</a></li>
</ul>
<ul class="menu nav-menu">
<li class="first leaf"><a href="/topics/digital-media">Digital Media</a></li>
<li class="first leaf"><a href="/topics/games-and-humor">Games &amp; Humor</a></li>
<li class="last leaf"><a class="more-content" href="/arts-and-culture">More</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-music block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content">
<ul class="menu nav-menu">
<li class="program-section"><strong>Genre</strong></li>
<li><a href="/topics/classical-music">Classical Music</a></li>
<li><a href="/topics/folk">Folk</a></li>
<li><a href="/topics/jazz">Jazz</a></li>
<li><a href="/topics/pop-music">Pop Music</a></li>
<li><a href="/topics/world-music">World Music</a></li>
</ul>
<ul class="menu nav-menu">
<li class="program-section"><strong>Music Request Forms</strong></li>
<li><a href="/programs/classics-request">Classics by Request</a></li>
<li><a href="/simply-folk-request">Simply Folk</a></li>
</ul>
<ul class="menu nav-menu">
<li class="program-section"><strong>Music Series</strong></li>
<li><a href="/series/wpr-music">WPR Music Blog</a></li>
<li><a href="/programs/wisconsin-classical">Wisconsin Classical</a></li>
<li><a href="/series/simply-folk-interviews">Simply Folk Interviews</a></li>
<li><a href="/programs/metropolitan-opera">The Metropolitan Opera</a></li>
<li><a href="/series/grace-notes">Grace Notes</a></li>
<li><a href="/programs/odyssey-series">The Odyssey Series</a></li>
</ul>
<ul class="menu nav-menu">
<li><a href="/classical-music-lists">Classical Music Playlist</a></li>
<li><a href="/folk-music-lists" target="_blank">Folk Music Playlist</a></li>
<li class="more-content"><a href="/music">More</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-about block-22 block-block-22 even block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content" style="padding-left: 1px !important;">
<ul class="menu" style="margin-left: 0px !important;">
<li class="program-section">About Us</li>
<li><a href="/about-wpr">Who Are We?</a></li>
<li><a href="/jobs">Career Opportunities</a></li>
<li><a href="/support/volunteer">Volunteering</a></li>
<li><a href="/100">Our First 100 Years</a></li>
<li><a href="/travel">Travel With WPR</a></li>
</ul>
<ul class="menu" style="margin-left: -30px !important;">
<li class="program-section">Contact Us</li>
<li><a href="/email-and-questions">Listener Questions/Feedback</a></li>
<li><a href="/news-tip">Sending News Tips</a></li>
<li><a href="/support/wpr-membership-faq#gen1">Member/Donation Questions</a></li>
<li><a href="/regional-offices">Regional Offices</a></li>
<li><a href="/staff">Staff Directory</a></li>
<li><a href="/online-community">Online Community</a></li>
<li><a href="/presents">WPR Presents - Live Events</a></li>
<li><a href="/related-links">Related Links</a></li>
</ul>
<ul class="menu" style="margin-left: -30px !important;">
<li class="program-section" style="margin-left: 5px !important;">Stations, Schedules &amp; Content</li>
<li><a href="/regions">Stations, Schedules &amp; Regional Studios</a></li>
<li><a href="/network-coverage-maps">Network Station Maps</a></li>
<li><a href="/improving-radio-reception">Improving Your Radio Reception</a></li>
<li><a href="/hd-radio-service">WPR's HD Radio Service</a></li>
<li><a href="/streams">Live Online Streams</a></li>
<li><a href="/smart">Smart Speakers</a></li>
<li><a href="/audio-archives">Audio Archives</a></li>
<li><a href="/podcasts">Our Podcasts</a></li>
<li><a href="/mobile">Mobile Apps</a></li>
</ul>
<ul class="menu" style="margin-left: -10px !important;">
<li class="program-section" style="margin-left: 5px !important;">Policies &amp; Reports</li>
<li><a href="/newsletters">Email Newsletters</a></li>
<li><a href="/wpr-reports">Annual Reports</a></li>
<li><a href="/wpr-ethical-guidelines">Ethical Guidelines</a></li>
<li><a href="/social-media-guidelines">Social Media Guidelines</a></li>
<li><a href="/caller-guidelines">Call-In Guidelines</a></li>
<li><a href="/open-meetings-information">Open Meetings</a></li>
<li><a href="/legal-filings">Local Content Reports</a></li>
<li><a href="/wpr-public-inspection-files">FCC Public Inspection Files</a></li>
<li><a href="/wisconsin-public-radio-financial-statement">Financial Statements</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-support block-23 block-block-23 odd block-without-title" id="block-block-23">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content nav-support-menu">
<ul class="menu nav-menu">
<li class="first-leaf"><a href="/support/sponsor">Business Sponsorship</a></li>
<li class="leaf"><a href="/support/donor-advised-fund-daf-gifts">DAF gifts</a></li>
<li class="leaf"><a href="/support/ira-charitable-rollover">IRA Gifts</a></li>
<li class="leaf"><a href="/support/stock">Gifts Of Stock</a></li>
<li class="last-leaf"><a href="/support/major-gifts">Leadership Gifts</a></li>
</ul>
<ul class="menu nav-menu">
<li class="first leaf"><a href="/support/matching-gifts-information">Matching Gifts</a></li>
<li class="leaf"><a href="/support/wpr-sustainer">Sustaining Gifts</a></li>
<li class="leaf"><a href="/support/car-donation">Vehicle Donation</a>s</li>
<li class="leaf"><a href="/support/volunteer">Volunteer</a></li>
<li class="last leaf"><a href="https://www.wprlegacy.org/">Wills &amp; Bequests</a></li>
</ul>
<ul class="menu nav-menu">
<li class="first-leaf"><a href="/support/wpr-membership-faq">FAQ</a></li>
<li class="leaf"><a href="/support/wpr-funding-information">Funding Information</a></li>
<li class="leaf"><a href="/support/wpr-membership-faq#gen1">Contact Membership Services</a></li>
<li class="last-leaf"><strong><a href="/donate">Donate Now</a></strong></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-program block-37 block-block-37 even block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content" style="padding-left: -8px;">
<ul class="menu" style="margin-left: -7px;">
<li class="program-section" style="font-size: 1.2em;"><a href="/programs">Programs</a></li>
<li><a href="/programs/morning-show">The Morning Show</a></li>
<li><a href="/programs/larry-meiller-show">The Larry Meiller Show</a></li>
<li><a href="/programs/central-time">Central Time</a></li>
<li><a href="/programs/chapter-day">Chapter A Day</a></li>
<li><a href="/programs/beta">BETA</a></li>
<li><a href="/programs/prx-remix">PRX Remix</a></li>
<li><a href="/programs/garden-talk">Garden Talk</a></li>
<li><a href="https://www.ttbook.org">To The Best Of Our Knowledge</a></li>
<li><a href="/programs/university-air">University Of The Air</a></li>
<li><a href="/programs/zorba-paster-your-health">Zorba Paster On Your Health</a></li>
</ul>
<ul class="menu" style="margin-left: -26px; margin-top: 4px;">
<li><a href="/programs/all-things-considered">All Things Considered</a></li>
<li><a href="/programs/fresh-air">Fresh Air</a></li>
<li><a href="/programs/marketplace">Marketplace</a></li>
<li><a href="/programs/morning-edition">Morning Edition</a></li>
<li><a href="/programs/takeaway">The Takeaway</a></li>
<li><a href="/programs/point">On Point</a></li>
<li><a href="/programs/1a">1A / 1A Plus</a></li>
<li><a href="/programs/science-friday">Science Friday</a></li>
<li><a href="https://www.wisconsinlife.org/">Wisconsin Life</a></li>
<li><a href="/politics">WPR Politics</a></li>
<li><a href="/programs/special-programming">Special Programs</a></li>
</ul>
<ul class="menu" style="margin-left: -28px;">
<li class="program-section" style="font-size: 1.2em;">Music</li>
<li><a href="/programs/morning-classics">Morning Classics</a></li>
<li><a href="/programs/midday">The Midday</a></li>
<li><a href="/programs/classics-request">Classics by Request</a></li>
<li><a href="/programs/higher-ground">The Road to Higher Ground<br />
	with Jonathan Øverby</a></li>
<li><a href="/programs/simply-folk">Simply Folk</a></li>
<li><a href="/programs/sunday-brunch">Sunday Brunch</a></li>
<li><a href="/programs/wisconsin-classical">Wisconsin Classical</a></li>
<li><a href="/programs/metropolitan-opera">The Metropolitan Opera</a></li>
<li class="more-content"><a href="/program-notes">Ideas Network Program Notes</a></li>
<li class="more-content"><a href="/programs/archives/all">All Audio Archives</a></li>
</ul>
<ul class="menu" style="margin-left: -30px;">
<li class="program-section" style="font-size: 1.2em;">Regional Programs</li>
<li><a href="/programs/newsmakers">Newsmakers</a></li>
<li><a href="/programs/route-51">Route 51</a></li>
<li><a href="/programs/simply-superior">Simply Superior</a></li>
<li><a href="/programs/spectrum-west-al-ross">Spectrum West</a></li>
<li><a href="/programs/west-side">The West Side</a></li>
<li></li>
<li></li>
<li class="more-content"><a href="/programs">All Current Programs</a></li>
<li class="more-content"><a href="/programs/retired">Retired Programs</a></li>
</ul>
<ul class="menu" style="margin-left: -30px;">
<li class="program-section" style="font-size: 1.2em;"><a href="/podcasts">Podcasts</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-news block-35 block-block-35 odd block-without-title" id="block-block-35">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content">
<ul class="menu" style="margin-left: -3px;">
<li><a href="/news">All WPR News</a></li>
</ul>
<ul class="menu" style="margin-left: -2px;">
<li class="program-section"><strong>News By Topic</strong></li>
<li class="leaf"><a href="/topics/agriculture">Agriculture</a></li>
<li class="leaf"><a href="/arts-and-culture">Arts &amp; Culture</a></li>
<li class="leaf"><a href="/topics/justice">Criminal Justice</a></li>
<li class="leaf"><a href="/topics/education">Education</a></li>
<li class="leaf"><a href="/topics/environment">Environment</a></li>
</ul>
<ul class="menu" style="margin-left: -2px;">
<li class="leaf"><a href="/topics/health">Health</a></li>
<li class="leaf"><a href="/topics/money">Money</a></li>
<li class="leaf"><a href="/politics">Politics</a></li>
<li class="leaf"><a href="/topics/science-and-technology">Science &amp; Technology</a></li>
<li class="leaf"><a href="/topics/social-issues">Social Issues</a></li>
<li class="leaf"><a href="/topics/sports">Sports</a></li>
</ul>
</div>
    </div>
  </div>
</div><div class="block block-block block-pushdown pushdown-events block-171 block-block-171 even block-without-title" id="block-block-171">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="content">
<ul class="menu nav-menu">
<li class="first-leaf"><a href="/events">All Events</a></li>
<li class="leaf"><a href="/programs/simply-folk/events">Folk Events</a></li>
<li class="last-leaf"><a href="/presents">WPR Presents</a></li>
</ul>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  

  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-12 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
    <div class="element-invisible">        </div>            <div class="block block-block listen-live block-6 block-block-6 odd block-without-title" id="block-block-6">
  <div class="block-inner clearfix">
                <h2 class="block-title"><a class="live-player popup-player" href="/listen-live">Listen Live</a></h2>
    
    <div class="content clearfix">

	<div id="listen-ideas" class="listen-section network">
		<a href="/listen-live?network=ideas" class="live-player popup-player"><div class="play-button"></div><h4>The Ideas Network</h4></a>
		<a class="network-schedule" href="/ideas-network/weekly"><h4>Program Schedule</h4></a>
		<a class="program-notes" href="/program-notes"><h4>Program Notes</h4></a>
	</div>
	
	<div class='listen-section network' id="listen-news">
		<a href="/listen-live?network=news" class="live-player popup-player"><div class="play-button"></div><h4>NPR News & Music Network</h4></a>
		<a class="network-schedule" href="/news-classical-network/weekly"><h4>Program Schedule</h4></a>
		<a class="classical-playlist" href="/classical-music-lists"><h4>Music Playlists</h4></a>
	</div>

	<div class='listen-section network' id="listen-classical">
		<a href="/listen-live?network=classical" class="live-player popup-player"><div class="play-button"></div><h4>All Classical Network</h4></a>
		<a class="network-schedule" href="/all-classical-network/weekly"><h4>Program Schedule</h4></a>
		<a class="classical-playlist" href="/all-classical-network-playlists"><h4>Music Playlists</h4></a>		
	</div>
 
	<div class='listen-section network' id="listen-specialevents">
		<a href="/listen-live?network=specialevents" class="live-player popup-player"><div class="play-button"></div><h4>Special Events Stream</h4></a>	
	</div>	 
	
    </div>
  </div>
</div>
		<aside class="grid-6 region region-content-top" id="region-content-top">
		  <div class="region-inner region-content-top-inner">
			<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div  id="node-show-1873506" class="ds-1col node node-show view-mode-full node-published node-not-promoted node-not-sticky author-clara-neupert odd clearfix clearfix">

  
  <div class="field field-name-field-rel-program field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/programs/morning-show">The Morning Show</a></div></div></div><div class="field field-name-segment-image field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="view view-article-image view-id-article_image view-display-id-block_1 view-dom-id-363e35959c1a48b0f3cad691dcf2e91f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-image-thumbnail">        <div class="field-content"><div class="media media--loading media--image"><img typeof="foaf:Image" height="413" width="620" alt="Daniel Estrada fishes with his daughter, Isabella Estrada, where Starkweather Creek enters Lake Monona" title="Daniel Estrada fishes with his daughter, Isabella Estrada, where Starkweather Creek enters Lake Monona" class="media__element b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.wpr.org/sites/default/files/styles/resp_orig_custom_user_wide_1x/public/starkweather_creek_04-771x513.jpg?itok=H5zfbVpl" loading="lazy" /></div></div>  </div>  
  <div>        <div class="image-caption show-caption"></div>  </div>  
  <div>        <div class="image-caption show-caption"><p>Daniel Estrada fishes with his daughter, Isabella Estrada, where Starkweather Creek enters Lake Monona in Madison, Wis., on Aug. 2, 2021. Estrada occasionally brings home notable catches to eat. He says he understood that the creek was polluted but was not specifically aware of PFAS contamination until a reporter mentioned it. <em>Isaac Wasserman/Wisconsin Watch</em></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h1>Wisconsin DNR takes next steps to confront statewide PFAS contamination</h1></div></div></div><div class="field-name-field-date-air field field-name-field-date-air field-type-date field-label-inline clearfix" ><div class="label-inline field-name-field-date-air" >Air Date:&nbsp;</div><ul class="field-name-field-date-air" ><li class="field-name-field-date-air first" ><span class="date-display-single">Monday, November 8, 2021, 8:00am</span></li><li class="field-name-field-date-air last" ><span class="date-display-single">Tuesday, November 9, 2021, 6:00am</span></li></ul></div><div class="field field-name-service-links-displays-group field-type-ds field-label-inline clearfix"><div class="field-label">Share:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="service-links"><a href="https://www.wpr.org/forward?path=node/1873506" title="Send to a friend" class="service-links-forward" rel="nofollow" target="_blank"><img src="https://www.wpr.org/sites/all/modules/service_links/images/forward.png" alt="Forward logo" /></a> <a href="https://www.wpr.org/print/shows/wisconsin-dnr-takes-next-steps-confront-statewide-pfas-contamination" title="Printable version" class="service-links-print" rel="nofollow" target="_blank"><img src="https://www.wpr.org/sites/all/modules/service_links/images/print.png" alt="Print HTML logo" /></a> <a href="https://www.facebook.com/sharer.php?u=https%3A//www.wpr.org/shows/wisconsin-dnr-takes-next-steps-confront-statewide-pfas-contamination&amp;t=Wisconsin%20DNR%20takes%20next%20steps%20to%20confront%20statewide%20PFAS%20contamination" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img src="https://www.wpr.org/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /></a> <a href="https://twitter.com/share?url=https%3A//www.wpr.org/node/1873506&amp;text=Wisconsin%20DNR%20takes%20next%20steps%20to%20confront%20statewide%20PFAS%20contamination" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img src="https://www.wpr.org/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" /></a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Environmental regulators are monitoring more than 50 sites with PFAS contamination across Wisconsin. We talk with the Wisconsin Department of Natural Resources’ field operations director for the Drinking and Groundwater Program about how the state is helping remove the “forever chemical” from drinking water.</p>
</div></div></div><div class="field field-name-field-rel-links field-type-link-field field-label-above"><div class="field-label">Related Links:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="https://dnr.wisconsin.gov/topic/PFAS/PublicInput.html">DNR: Public input and meetings webpage</a></div><div class="field-item odd"><a href="https://dnr.wisconsin.gov/topic/PFAS/Labs.html">DNR: Find a certified lab to test drinking water for PFAS</a></div></div></div><div class="field field-name-field-rel-host field-type-entityreference field-label-above"><div class="field-label">Host(s):&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/people/kate-archer-kent">Kate Archer Kent</a></div></div></div><div class="field field-name-field-person-interviewed field-type-field-collection field-label-above"><div class="field-label">Guest(s):&nbsp;</div><div class="field-items"><div class="field-item even"><div  class="ds-1col entity entity-field-collection-item field-collection-item-field-person-interviewed view-mode-simple_list clearfix">

  
  <div class="field field-name-field-rel-interviewee field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/people/kyle-burton">Kyle Burton</a></div></div></div></div>

</div></div></div><div class="field field-name-field-rel-producer field-type-entityreference field-label-above"><div class="field-label">Producer(s):&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/people/clara-neupert">Clara Neupert</a></div></div></div><div class="field field-name-field-rel-director field-type-entityreference field-label-above"><div class="field-label">Technical Director(s):&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/people/maria-lopez">Maria Lopez</a></div></div></div></div>

    </div>
  </div>
</div><div class="block block-wpr-custom copyright-information block-copyright-information block-wpr-custom-copyright-information even block-without-title" id="block-wpr-custom-copyright-information">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h5><em>Wisconsin Public Radio, © Copyright 2021, Board of Regents of the University of Wisconsin System and Wisconsin Educational Communications Board.</em></h5>    </div>
  </div>
</div><div class="commenting-policy"><h3>Commenting Policy</h3> Wisconsin Public Radio and WPR.org welcome civil, on-topic comments and opinions that advance the discussion from all perspectives of an issue. Comments containing outside links (URLs) will only be posted after they’ve been approved by a moderator. WPR.org will delete comments that violate our guidelines. Visit our social media <a href="/social-media-guidelines">guidelines</a> for more information about these policies.</div><div class="block block-disqus block-disqus-comments block-disqus-disqus-comments odd block-without-title" id="block-disqus-disqus-comments">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="disqus_thread"><noscript><p><a href="http://npr-wisconsin.disqus.com/?url=https%3A%2F%2Fwww.wpr.org%2Fshows%2Fwisconsin-dnr-takes-next-steps-confront-statewide-pfas-contamination">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div>		  </div>
		</aside>

	<!-- Container divs for top right content -->
	<div id="region-content-top-right" class="grid-6 region region-content-top-right">
		<div class="region-inner region-content-top-right-inner"><div class="grid-3 region region-sidebar-first-top" id="region-sidebar-first-top">
  <div class="region-inner region-sidebar-first-top-inner">
    <div class="block block-block underwriting underwriting-1 block-5 block-block-5 odd block-without-title" id="block-block-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /1006475/WPR_ORG_300x250A --><p style="text-align: center">Sponsored by:</p>
<div id="div-gpt-ad-1495910762556-0" style="height:250px; width:300px; margin: 0 auto;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495910762556-0'); });

//--><!]]>
</script></div>
<p class="sponsor-link"><a href="/support/corporate">Become a WPR Sponsor</a></p>
    </div>
  </div>
</div><section class="block block-apachesolr-search similar-content headline-list block-mlt-002 block-apachesolr-search-mlt-002 even" id="block-apachesolr-search-mlt-002">
  <div class="block-inner clearfix">
              <h2 class="block-title">Related Stories</h2>
            
    <div class="content clearfix">
      <div class="item-list"><ul><li class="first"><a href="/shows/next-episode-mapped-out-pfas-eau-claire">Next episode of Mapped Out, PFAS in Eau Claire</a></li><li><a href="/eau-claire-shuts-down-more-city-wells-due-pfas-concerns">Eau Claire shuts down more city wells due to PFAS concerns</a></li><li><a href="/dnr-approves-tycos-plans-remove-pfas-marinette-warns-pollution-wont-be-eliminated">DNR Approves Tyco&#039;s Plans To Remove PFAS In Marinette, But Warns Pollution Won&#039;t Be Eliminated</a></li><li><a href="/town-peshtigo-residents-have-lived-pfas-pollution-years-theyre-still-waiting-permanent-source-safe">Town Of Peshtigo Residents Have Lived With PFAS Pollution For Years. They&#039;re Still Waiting For A Permanent Source Of Safe Water.</a></li><li class="last"><a href="/dnr-orders-tyco-do-more-testing-investigating-pfas-contamination-near-farm-fields">DNR orders Tyco to do more testing, investigating of PFAS contamination near farm fields</a></li></ul></div>    </div>
  </div>
</section><div class="block block-views news-wisconsin headline-list content-section block-headline-list-block-1 block-views-headline-list-block-1 odd block-without-title" id="block-views-headline-list-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-headline-list view-id-headline_list view-display-id-block_1 headline-list view-dom-id-db6a8e10c45c989e8f8aa5e8d8f4551f">
            <div class="view-header">
      <h3><a href="/news/wpr">WPR News</a></h3>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first headline">
      
          <a href="/weekend-roundup-statue-vel-phillips-approved-state-capitol"><a href="/weekend-roundup-statue-vel-phillips-approved-state-capitol">Weekend Roundup: Statue of Vel Phillips approved for state Capitol</a></a>    </div>
  <div class="views-row-even headline">
      
          <a href="/health-care-company-ends-relationship-aaron-rodgers"><a href="/health-care-company-ends-relationship-aaron-rodgers">Health care company ends relationship with Aaron Rodgers</a></a>    </div>
  <div class="views-row-odd headline">
      
          <a href="/wisconsin-tourism-industry-showing-new-signs-life"><a href="/wisconsin-tourism-industry-showing-new-signs-life">Wisconsin tourism industry showing new signs of life</a></a>    </div>
  <div class="views-row-even headline">
      
          <a href="/amid-utilities-resistance-wisconsin-proposal-would-clear-barrier-third-party-rooftop-solar"><a href="/amid-utilities-resistance-wisconsin-proposal-would-clear-barrier-third-party-rooftop-solar">Amid utilities’ resistance, Wisconsin proposal would clear barrier for third-party rooftop solar</a></a>    </div>
  <div class="views-row-odd views-row-last headline">
      
          <a href="/4-takeaways-first-week-kyle-rittenhouse-trial"><a href="/4-takeaways-first-week-kyle-rittenhouse-trial">4 takeaways from the first week of the Kyle Rittenhouse trial</a></a>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-news" href="/news/wpr">More WPR News</a>    </div>
  
  
</div>    </div>
  </div>
</div><div class="block block-block underwriting underwriting-2 block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- /1006475/WPR_ORG_300x250B --><p style="text-align: center">Sponsored by:</p>
<div id="div-gpt-ad-1495910887526-0" style="height:250px; width:300px; margin: 0 auto;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495910887526-0'); });

//--><!]]>
</script></div>
<p class="sponsor-link"><a href="/support/corporate">Become a WPR Sponsor</a></p>
    </div>
  </div>
</div><section class="block block-quicktabs block-popularity block-quicktabs-popularity odd" id="block-quicktabs-popularity">
  <div class="block-inner clearfix">
              <h2 class="block-title">Most Popular</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popularity" class="quicktabs-wrapper quicktabs-style-basic"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-basic"><li class="active first last"><a href="/shows/wisconsin-dnr-takes-next-steps-confront-statewide-pfas-contamination?qt-popularity=0#qt-popularity" id="quicktabs-tab-popularity-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-google-analytics-popular-block active">Most Viewed</a></li></ul></div><div id="quicktabs-container-popularity" class="quicktabs_main quicktabs-style-basic"><div  id="quicktabs-tabpage-popularity-0" class="quicktabs-tabpage "><div class="block block-views headline-list block-google-analytics-popular-block block-views-google-analytics-popular-block odd block-without-title" id="block-views-google-analytics-popular-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-google-analytics-popular view-id-google_analytics_popular view-display-id-block view-dom-id-3b29fc060069b744aaa5e8f1cc5dc4ad">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first popular">
      
          <a href="/amid-utilities-resistance-wisconsin-proposal-would-clear-barrier-third-party-rooftop-solar"><a href="/amid-utilities-resistance-wisconsin-proposal-would-clear-barrier-third-party-rooftop-solar">Amid utilities’ resistance, Wisconsin proposal would clear barrier for third-party rooftop solar</a></a>    </div>
  <div class="views-row views-row-2 views-row-even popular">
      
          <a href="/health-care-company-ends-relationship-aaron-rodgers"><a href="/health-care-company-ends-relationship-aaron-rodgers">Health care company ends relationship with Aaron Rodgers</a></a>    </div>
  <div class="views-row views-row-3 views-row-odd popular">
      
          <a href="/video-footage-has-been-star-witness-during-first-week-rittenhouse-homicide-trial"><a href="/video-footage-has-been-star-witness-during-first-week-rittenhouse-homicide-trial">Video footage has been star witness during first week of Rittenhouse homicide trial</a></a>    </div>
  <div class="views-row views-row-4 views-row-even popular">
      
          <a href="/law-hold-milwaukee-youth-are-caught-middle-citys-climbing-homicide-rate"><a href="/law-hold-milwaukee-youth-are-caught-middle-citys-climbing-homicide-rate">&#039;The law is on hold in Milwaukee&#039;: Youth are caught in the middle of the city&#039;s climbing homicide rate</a></a>    </div>
  <div class="views-row views-row-5 views-row-odd views-row-last popular">
      
          <a href="/wisconsin-senate-vote-monday-new-republican-drawn-political-maps"><a href="/wisconsin-senate-vote-monday-new-republican-drawn-political-maps">Wisconsin Senate to vote Monday on new Republican-drawn political maps</a></a>    </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><div class="block block-block content-section block-66 block-block-66 even block-without-title" id="block-block-66">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Begin MailChimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#mc_embed_signup {background:#fff; clear:left; font:"Proxima Nova",Arial,sans-serif;}
  #mce-responses .response a {font-style:italic !important;}
  #mc_embed_signup .mc-field-group input {padding:2px 0 !important;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

/*--><!]]>*/
</style><div id="mc_embed_signup">
<form action="//wpr.us11.list-manage.com/subscribe/post?u=3cb4c021b28e511db7dc0b1ca&amp;id=8cef131bb2&amp;SIGNUPFROM=Sidebarblock" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2 class="block-title" style="font-weight:normal !important; padding: .1em .25em;">Subscribe To WPR Newsletters</h2>
<div class="mc-field-group input-group">Keep updated on the latest news and information. Sign up now!</p>
<ul>
<li><input checked="checked" id="mce-group[13645]-13645-0" name="group[13645][1]" type="checkbox" value="1" />  <label for="mce-group[13645]-13645-0">Morning Top Headlines</label></li>
<li><input checked="checked" id="mce-group[13645]-13645-1" name="group[13645][2]" type="checkbox" value="2" />  <label for="mce-group[13645]-13645-1">Afternoon Top Headlines</label></li>
</ul>
</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address (required)</label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>
<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_3cb4c021b28e511db7dc0b1ca_8cef131bb2" tabindex="-1" type="text" value="" /></div>
<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" style="color:#000 !important; background-image: none !important; text-shadow:none !important;" type="submit" value="Subscribe" /><br /><span style="font-family:'Proxima Nova',Arial,sans-serif !important;"><a href="http://us11.campaign-archive2.com/home/?u=3cb4c021b28e511db7dc0b1ca&amp;id=8cef131bb2" target="_blank">See the newsletter archives</a></span></div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);
//--><!]]>
</script><!--End mc_embed_signup-->    </div>
  </div>
</div>  </div>
</div>      </div>
</div>
	<!-- Closing divs / for bottom right content -->
		</div>
	</div>
	
  </div>
</div></section>	  
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block contact-copyright block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="wpr-logo-footer" href="/">Wisconsin Public Radio</a></p>
<div class="section-partners clearfix"><span class="footer-logos"><a class="logo-ECB" href="https://ecb.org/">ECB</a> <a class="logo-UWM" href="https://www.wisc.edu/">UW-Madison</a> <a class="logo-NPR" href="https://www.npr.org/">National Public Radio</a> <a class="logo-WPT" href="https://pbswisconsin.org/">PBS Wisconsin</a></span></div>
<p>For questions or comments, contact WPR’s Audience Services at 1-800-747-7444, email <a href="mailto:listener@wpr.org">listener@wpr.org</a> or use our <a href="/email-and-questions">Listener Feedback form</a>.</p>
<p>Find out how to <a href="/support">Support WPR</a>.</p>
<p>View our <a href="/privacy-policy-and-terms-use">privacy policy</a>.</p>
<p style="font-size: 12px;">© 2021 by Wisconsin Public Radio, a service of the <a href="https://www.ecb.org/">Wisconsin Educational Communications Board</a> and the <a href="https://www.wisc.edu/">University of Wisconsin-Madison</a>.</p>
<!-- Adform Tracking Code BEGIN --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1880615
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://a2.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();


//--><!]]>
</script><p><noscript></p>
<p style="margin:0;padding:0;border:0;">
        <img src="https://a2.adform.net/Serving/TrackPoint/?pm=1880615" width="1" height="1" alt="" /></p>
<p></noscript></p>
<!-- Adform Tracking Code END -->    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block element-invisible block-111 block-block-111 odd block-without-title" id="block-block-111">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div>
<div id="splashify-subtext"><a class="donate" href="https://give.wpr.org/page/16372/donate/1?utm_source=wpr.org&amp;utm_medium=Splash&amp;utm_campaign=202109PLEDG&amp;utm_term=Sonos+Drawing&amp;utm_content=2109MemberDriveSplash2"></p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
@media screen and (max-width: 899px) {
  .splash-container {
    background: url('/sites/default/files/media/2109MemberDriveSplash2_Mobile.jpg') top left no-repeat; .splashify .outer, .splash-container { width: 300px; }
  }
}

@media screen and (min-width: 900px) {
  .splash-container {
    background: url('/sites/default/files/media/2109MemberDriveSplash2.jpg') top left no-repeat; .splashify .outer, .splash-container { width: 500px; }
  }
}

/*--><!]]>*/
</style><p></a></p>
<div style="text-align:center"><a href="https://www.wpr.org/drawing/" style="color:#FFFFFF; text-decoration: none; font-family: Proxima Nova, Arial, sans-serif;" target="new">Official Drawing Rules and Information</a></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function($){

$(document).bind('cbox_complete', function(){
$('#colorbox .splash-container').append($('#splashify-subtext').clone(true));  
});

})(jQuery);

//--><!]]>
</script></div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script type="text/javascript" src="/sites/default/files/advagg_js/js__tjK0BTw4Sn7fPEXLvrvjDC-SNf6zYdefdw931ifyqdI__fy9Xovrz7wXzEgDHjx_V7nY8m5dSo4N6TBpAL7ACRYM__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Dx87WVqe4v5JxdO5NQXWuqi4N2DXrrivAJ5F7KUcBCY__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__AyRCUBAixsvHLIRhuEcKQIKXRR5J0YvjYRe9ZN6Azlw__ZtQFk19IMTY97D0mVo93S51oxP0aObBijkDDSCNq2ls__-4E7ZdMlPahmlMWRPrD6rknX2JXBnIar4o5Z7_14rgY.js"></script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"8d7a4982ef","applicationID":"17973382","transactionName":"ZFxUZhECVkpVBhAPX10Wd1EXCldXGwEXOVVLTURTEDxWVlAAOxZRVFxpRAoGTw==","queueTime":0,"applicationTime":406,"atts":"SBtXEFkYRUQ=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
